[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#2000: hello not elf

Package: hello
version: 1.3-4

Since ``hello'' is our reference package, it would be nice if the version
under the 1.? hierarchy had an ELF exacutable.  It would also allow one
to use the package to confirm that a system is ready for elf executables
before replacing something essential.

  David H. Silber     dhs@firefly.com     Project: Debian GNU/Linux (dbackup)
  <http://www.access.digex.net/~dhs/>     Wanted:  Spare time.

			     Programmer for hire.

Reply to: