[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Packages naming convention

Would it be possible to let package files have the name which is built from
the fields: package version and revision/package_revision. This is the case
with 98 % of the packages I think but not all of them. I thought it is
in the Guidelines somewhere.
Erick Branderhorst@heel.fgg.eur.nl +31-10-4635142
Department of General Surgery (Intensive Care) University Hospital Rotterdam NL

Reply to: