[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [imurdock@debian.org: Argh.]

> Well, it appears there is a serious problem with libc 4.6.27 and

How serious are the problems?

> earlier.  Should we upgrade to libc 4.7.4 at this late date?  Has
> anyone used this version?  If so, what have been your experiences?

I may have used 4.7.x, but it was only for a very short period before
I switched to Debian.  I'd be very wary of switching at this late date.

David Engel                        Optical Data Systems, Inc.
david@ods.com                      1101 E. Arapaho Road
(214) 234-6400                     Richardson, TX  75081

Reply to: