[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Announce: bison, bison-parsers

On Mon, 14 Aug 1995, Ian Murdock wrote:
> Rather than using the bison and bison-parsers, we should upgrade
> to bison 2.4.  The parsers created by this version are no longer
> covered by the GPL and can be included in proprietary software.

bison A2.5 is on its way and it will only be one package. The reason i 
released A2.3-1 is that i'm rather short on time right now and i wanted 
to appeare as the current maintaner of the package so people will blame 
me and not Bruce for any deficiencies.


Anders Chrigstrom               Email: ac@netg.se
TerraTel AB                       Tfn: +46 31 28 03 73

Reply to: