[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gcc 3.2 is now the default compiler in unstable

According to the transition plan posted, gcc and g++ now point to
version 3.2 on all architectures, and this change has hit the top
level North American mirrors.  Others are happening now.  People can
start transitioning their C++ library packages now.

Ryan Murray, Debian Developer (rmurray@cyberhqz.com, rmurray@debian.org)
The opinions expressed here are my own.

Attachment: pgpCsEa0eeL2Q.pgp
Description: PGP signature

Reply to: