[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Version mismatch between ppp and network manager in Debian testing


We came across a version mismatch between ppp and network-manager in Debian Testing. I'm not too sure, but it looks like the package needs to be rebuilt against the correct version of ppp.


ppp: 2.4.5-5
network-manager: 0.8.2-6

A similar issue was discussed on the RedHat bug tracker: https://bugzilla.redhat.com/show_bug.cgi?id=548520


Clement Lefebvre
Linux Mint

Reply to: