[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Version mismatch between ppp and network manager in Debian testing

Sounds like the Breaks and Recommends fields for network-manager
should be generated at build time based on the version of ppp-dev
being built against. I would suggest that you file a bug on the Debian
package about this and reference the LMDE and RedHat bugs. I also
wonder how connman deals with this.



Reply to: