[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#222118: [debbugs packaging] The configuration files shipped with menu are outdated

On Tue, Nov 25, 2003 at 07:09:25PM +0100, Bill Allombert wrote:
> Package: debbugs
> Version: 2.4.1
> Severity: minor
> Hello owner@bugs,
> the configuration file shipped with debbugs are outdated:
> for example $gBug is set to bug instead of Bug as for the 
> Debian BTS

Also, the set of severity and tags does not match what is supported by
Debian BTS.


Reply to: