[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Report yourself to the BSA

> Just curious. I'm using 2.4.19 as well, due to several nasty bugs in
> .20.
Pray tell, say more about these .20 bugs...
.19 had bugs which made it unusable as an NFS server :(.

Daniel Dent     |
ddent@ddent.net |

If it ain't broke, tweak it!

Reply to: