[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#709475: euca2ools: euca-bundle-vol and euca-bundle-image to EC2 require ec2 certificate

Version: 3.0.0-1

Le Sun, Jun 16, 2013 at 11:40:54AM +0900, Charles Plessy a écrit :
> The certificates are now distributed in euca2ools 3.0.0, and I will
> install them in /usr/share/euca2ools/certs, which is the place recommended
> in the installation instructions.

I forgot to close the bug through the changelog, but it was solved in
yesterday's upload of 3.0.0-1.

Have a nice day,

Charles Plessy
Tsurumi, Kanagawa, Japan

Reply to: