[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: woody with poposed-updates on CD



[Dmitry V. Ivanov]
> Hello, debian-cd.
> 
>    How I can create woody's CD with proposed-updates &
>    security-updates? Script "debian-cd" can't use proposed-updates,
>    only security... :(

I suspect you will have to patch the build scripts to be able to do
that.  Please send the patches here, as I am interested too. :)



Reply to: