[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please upgrade eglibc and give back ruby1.8

Hi Christoph,

eglibc 2.13-33 has been uploaded and built;  please could you upgrade
the buildds to use this as soon as possible and then give back ruby1.8.

As KiBi points out there are a lot of migrations waiting on this:


Thanks a lot,

Steven Chamberlain

Reply to: