[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kfreebsd future

Petr Salinger wrote:

> kfreebsd-amd64 have only 6.x kernels, half of popcon registered users
> already uses 6.x kernels on kfreebsd-i386.

Oh sorry, I'll re-run popcon immediately :)

I'm in favor of using 6.1 default; we use 6.1 default on our FreeBSD
machines now as well.


Reply to: