[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#770217: cannot be run from source on !debian



Is this an issue at all considering the changes in debootstrap version 1.0.82
regarding devices.tar.gz?

Thanks.


Reply to: