[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: The current kernel doesn't support the Logical Volume Manager. You may need to load the lvm-mod module.

On Tue, Jan 31, 2012 at 11:50:48PM +0300, George Shuklin wrote:
> 2) We didn't download newer initrd/vmlinuz and using saved images to your
> servers (some days before they works fine for long time, now stops)

You should probably install one of the debian-installer-6.0-netboot-amd64
packages on your TFTP boot server.  Sadly netboot is not currently guaranteed
to work across point releases.

Kind regards,
Philipp Kern
 .''`.  Philipp Kern                        Debian Developer
: :' :  http://philkern.de                         Stable Release Manager
`. `'   xmpp:phil@0x539.de                         Wanna-Build Admin
  `-    finger pkern/key@db.debian.org

Attachment: signature.asc
Description: Digital signature

Reply to: