[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#605290: marked as done (No problem on MacBook Pro with d-i 6.0-b1)

Your message dated Sun, 28 Nov 2010 19:52:56 +0000
with message-id <201011281952.57331.elmig@debianpt.org>
and subject line Re: Bug#605290: No problem on MacBook Pro with d-i 6.0-b1
has caused the Debian Bug report #605290,
regarding No problem on MacBook Pro with d-i 6.0-b1
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org

605290: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=605290
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: installation-reports


I've installed Squeeze on my MacBook Pro 2.4 GHz Core2 Duo/2GB/256MB
VRAM/160 GB 5400 rpm with the debian-installer 6.0 beta 1. And all was
fine. I've got a running Squeeze system now.

It's a dual boot with Mac OS X 10.6 with rEFIt. 120 GB for OS X, 8 GB
swap and 340 GB root partition for Debian. I have 4 GB RAM and I
installed kernel 2.6.32-5-bigmem.

Thank you for all your work.

Nicolas Bertolissio
Debian GNU/Linux

--- End Message ---
--- Begin Message ---
Thanks for the report of this sucessful installation.

Melhores cumprimentos/Best regards,

Miguel Figueiredo

--- End Message ---

Reply to: