[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#464233: complains "cannot find win32-loader.ini" and quit

Package: win32-loader
Version: 0.6.0~pre3
Severity: normal


More details on how to use the tool is welcome,

I unpacked it under windows, ran it and it stops with error message :
  cannot find win32-loader.ini

BTW, I noticed that upstream version at gbms is more recent (r4) 
 but still do not support proxies in following form :


ps: check upstream source location in debian/copyright

-- System Information:
Debian Release: lenny/sid
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.24-k7-amiloa (PREEMPT)
Locale: LANG=en_US, LC_CTYPE=en_US (charmap=ISO-8859-1)
Shell: /bin/sh linked to /bin/bash

Versions of packages win32-loader depends on:
ii  base-files                    4.0.2      Debian base system miscellaneous f

win32-loader recommends no packages.

-- no debconf information

Reply to: