[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Build failures on some images. Grarphical installer related?

This happened last night on my system:

The following packages have unmet dependencies:
  cdebconf-gtk-udeb: Depends: libcairo2 (>= 1.4.0) but it is not installable

The same goes for all images that includes the graphical
installer. The floopy and netboot images build fine.

It may be local to my system, but I'd recommend some attention , at


Attachment: signature.asc
Description: Digital signature

Reply to: