[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

unable to install etch

Ref :  mail sent to debian-boot on 2006-12-11
The problem still exists .. i tried latest daily build . missing cdrom during installation.

attaching the previous mail sent

Author:  reju rajeev
Date: 2006-12-11 10:59 +5.530
To: debian-boot
CC:  rejurajeev
Subject: unable to install etch
I am reju , I am not able to install etch amd64 on my new box ( intel
core 2 duo 1.8ghz, intel dg965whmkr mother board, 2G ram, DVD) . Issue
is Installer cannot find the cdrom . I am interested only in
debian .Please help me .

I tried daily build ( 9/12/06) with boot parameters " all-generic-ide" /
"irqpool " . but again failed .

Please Help me . We ( ILUG-INDIA ,COCHIN Chapter ) are eagerly waiting
for the release of etch And hope this kind of issues will be solved in
the stable release

With Regards and Best Wishes to all DEBIAN TEAM/s

I hope the issue will be sorted at the earliest.

Reju Rajeev
Mob: +91-9961484354
Reply to: