[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#391182: debian-installer: Impossible to boot linux 2.6 i386 image on Opteron (daily build 3 oct 2006 and d-i rc3 with 2.6 kernel)

reassign linux-2.6
severity wishlist

Op 05-10-2006 om 11:32 schreef Pierre Machard:
> I do not know if this issue was known or not. Feel free to downgrade the severity 
> if you belive that it should not be RC. However, I guess that our users might 
> want to install debian 32 bits on an Opteron


Reply to: