[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#392746: installation-reports: Install ok on Sun Ultra 5

Package: installation-reports

Boot method: CD
Image version: http://cdimage.debian.org/cdimage/weekly-builds/sparc/iso-cd/debian-testing-sparc-binary-1.iso
               Image of the 10/10/06
Date: 12 october 2006, at about 20:45

Machine: Sun UltraSparc 5
Basystem    Type    Size  Used Avail Use% Mounted on
              ext3    259M   82M  163M  34% /
tmpfs        tmpfs    125M     0  125M   0% /lib/init/rw
udev         tmpfs     10M   80K   10M   1% /dev
tmpfs        tmpfs    125M     0  125M   0% /dev/shm
/dev/hda1     ext3     89M   19M   65M  23% /boot
              ext3    104G  357M   99G   1% /home
              ext3    368M  8.1M  340M   3% /tmp
              ext3    4.7G  363M  4.2G   8% /usr
              ext3    2.9G  211M  2.5G   8% /var

 System Installation Checklist:
[O] = OK, [E] = Error (please elaborate below), [ ] = didn't try it

Initial boot:           [O]
Detect network card:    [O]
Configure network:      [O]
Detect CD:              [O]
Load installer modules: [O]
Detect hard drives:     [O]
Partition hard drives:  [O]
Install base system:    [O]
Clock/timezone setup:   [O]
User/password setup:    [O]
Install tasks:          [ ]
Install boot loader:    [O]
Overall install:        [O]


None. You will close this report again. :)

Kudos to you again.

Julien Danjou
.''`.  Debian Developer
: :' : http://julien.danjou.info
`. `'  http://people.debian.org/~acid
  `-   9A0D 5FD9 EB42 22F6 8974  C95C A462 B51E C2FE E5CD

Attachment: signature.asc
Description: Digital signature

Reply to: