[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debian installer with kernel 2.6.18



On Monday 25 September 2006 20:27, Marco Herrn wrote:
> Sorry about the dumb question, but.... what is the correct one? I tried
> with 2.6.18, which leads to the same problem.

How about the same as the kernel's: 2.6.18-1...

Attachment: pgphPN5m3F9sZ.pgp
Description: PGP signature


Reply to: