[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kernel 2,6,17, boot problem

Dear boot-list,
We are now using kernel 2.4.31.
We are  trying to upgrade the kernel to 2.6.17.
The compilation was fine, but booting was impossible.
The last  error message  on console  was the following.
"Warning : Unabe to open an initial console"
I attached the whole screen of the console.
Could you please check this problem ?
Warm regards,

Attachment: 커널2[1].6.17 에러화면.JPG
Description: JPEG image

Reply to: