[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#379502: localechooser fails in lowmem install

severity 379502 serious

As lowmem is a valid mode for the installer and even essential on some 
arches, I'm raising this to RC. Probably nothing really breaks, but it 
should be trivial to add appropriate tests.

Attachment: pgpCEA_Mmi7PT.pgp
Description: PGP signature

Reply to: