[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Build elilo-installer for i386?


According to the Architecture field of its control file,
elilo-installer should be compiled on both i386 and ia64.
Packages-arch-specific says that it should only be built for ia64.
Would it be OK for me to ask that it be autobuilt on i386 as well?


Attachment: signature.asc
Description: Digital signature

Reply to: