[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#306167: RC3 - PPC attempt with install-2.4



Hi,

could you (@#306167) please try again with kernel 2.6 ?!

#305882 was also done with 2.6:
<markos_> h01ger: well the usb replug thing was with 2.6, with 2.4 i couldn't 
get it to load anyway, iirc


Kernel 2.4 on powerpc is not supported upstream anymore. So 2.6 is the default 
kernel for ppc for debian/sarge, which should also be used for installation 
(if possibe. Booting from floppy is _only_ possible with 2.4 atm.)


regards,
	Holger

Attachment: pgp7auZ9J_Mj7.pgp
Description: PGP signature


Reply to: