[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#262344: debian-installer: Please add gnutls11 and gcrypt11 packages

On Sat, Jul 31, 2004 at 01:39:35PM +0200, Martin Michlmayr wrote:
> * Sven Luther <sven.luther@wanadoo.fr> [2004-07-31 12:51]:
> > Well, todays unstable install fails because libgnutls11 depends on
> > libgcrypt11, which will not be installed.
> A fix for this is in incoming.

Yeah, have seen since. Will test again tomorrow.


Sven Luther

Reply to: