[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#261887: 8139too and sis900 install bug

Package: boot-floppies
Version: 3.0r2
Flavor: bf24.
As I need to install a 2.4.18 kernel the fastest way is using the bf24 flavor.
The problem is that neither 8139too nor sis900 drivers are available under kernel/drivers/net.
How to circumvent this ?
These drivers are available when using idepci w/o any problem...
Thank you!
Caracal - G. Hostettler
6, ch. du Raidillon
1522 Lucens
Tél: 021 906 97 92 / 079 342 97 66
e-mail personnel : ghostettler@caracal.ch

Reply to: