[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#230630: SCSI HD, installation with bootfloppy and usb flash stick, i386

On Tue, May 25, 2004 at 04:54:09PM +0100, Martin Michlmayr wrote:

> > The evms module in the installer does not work.
> Yeah, evms support in debian-installer is not very well
> tested/developed at all.  LVM will work, though.

I am interested in getting it working, but d-i development seems rather
awkward to me.  So far, I know of no alternative to burning a CD-RW over and

 - mdz

Reply to: