[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#246824: installation-reports d-i beta4

Joey Hess <joey@kitenet.net> wrote:
> Yes, that's important. With my older version of vmware, 3.1, the
> installer with the 2.6 kernel crashes during the base installation,

You want to use vmware 4.5 for proper 2.6 support.  Even 4.0 will crash
when running the new glibc.
Debian GNU/Linux 3.0 is out! ( http://www.debian.org/ )
Email:  Herbert Xu ~{PmV>HI~} <herbert@gondor.apana.org.au>
Home Page: http://gondor.apana.org.au/~herbert/
PGP Key: http://gondor.apana.org.au/~herbert/pubkey.txt

Reply to: