[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

debian-installer and po-debconf (was: Re: i18n of tasksel (and cdebconf))

Quoting Petter Reinholdtsen (pere@hungry.com):

> rootskel-locale and languagechooser modules are included in d-i.  And
> most of the d-i modules are using po-debconf, so your problem must be

Not all ?

If so, which ones do still use old debconf and, of course, why ? :-)

Reply to: