[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Packages with md5sums and postrm

If I remember correctly, the udeb packages are not supposed to contain
postrm scripts and md5sums files.  The following packages do.


  autopartkit disk-detect grub-installer languagechooser prebaseconfig


  autopartkit debootstrap-udeb nano-udeb parted-udeb prebaseconfig

I guess someone should have a look and fix the problem.  I'm not sure
how to fix it.

Reply to: