[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ipchains in d-i


Why is ipchains still installed at debian install (with d-i), while d-i
depends on 2.4, where iptables does much better work?
I think this package is not needed for base install, he?


Efficiency and progess is ours one more
Now that we have the Neutron bomb
It's nice and quick and clean and gets things done
Kill kill kill kill kill the poor tonight

Reply to: