[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: promise controller


My version of woody is a bit dated. I sure hope some changes has been
made to the startup scripts from what I have.


=> The question is - which version of boot-floppies did you use?
=> prior to 3.0.22 did support ATARAID, but the installer ignored the
=> files. Only the newer versions of installer recognize them as
=> harddrives.

To UNSUBSCRIBE, email to debian-boot-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: