Docs: &RESCUE-FLOPPY;, &DRIVER-FLOPPY; ??
Why have we got entities for RESCUE-FLOPPY and DRIVER-FLOPPY in the
They are defined in the *language-independent* defaults.ent as:
<!entity RESCUE-FLOPPY "Rescue Floppy">
<!entity DRIVER-FLOPPY "Driver Floppies">
Thus they will appear in english in the documentation for any language. Is
this really desirable?
Why not just hard code the names into the docs, so the translators can
email@example.com (PGP-nøgle: http://www.image.dk/~claus_h/PGP.htm )