[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#107377: boot-floppies: when using current woody boot-floppies the configure device driver section does not work (can't see what the error is, the page refreshes so fast continuint to base system installation i can't read it)

Package: boot-floppies
Version: 20010801
Severity: important

the info down here is from the current system. the installation system is a clean box, the aim is to install woody for software testing with more recent packages. i used lates woody installation disks http://ftp.at.debian.org/debian/dists/woody/main/disks-i386/3.0.8-2001-07-22/images-1.44/

yours martin

-- System Information
Debian Release: testing/unstable
Kernel Version: Linux symlink 2.4.0 #1 Mon Jan 15 02:34:49 CET 2001 i686 unknown

Reply to: