[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: boot-floppies 2.2.25 with i386 2.2.19 upgrade

OK, is there anyone building or has a set of 2.4 kernel disks?


Brian Schramm
brian@schramms.yi.org    ICQ 104442754  AIM schrammbrian

On Mon, 14 May 2001 sharkey@ale.physics.sunysb.edu wrote:

> > LSI Logic Symbios pci scsi bios.
> > 
> > I think that is what you are looking for.
> Not really, no.  I wanted a chip number.
> www.tekram.com, flip, flip, flip.....
> It's a Symbos 53C1010, which appears to be more or less compatible with the
> 53C8xx chips used in the earlier tekram cards.  At least, there're references
> to them in the  2.4 series kernels' 53c8xx driver sources, so I assume they
> work, but there's no mention of them in my copy of the 2.2.13 sources I have
> here, so you may require a 2.4 kernel to use this card.  You should check
> the 2.2.19 sources.
> Eric
> --  
> To UNSUBSCRIBE, email to debian-testing-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: