[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#69620: Is section 1.7 still required?

Package: boot-floppies
Version: N/A;
Severity: normal


"WARNING: This Document is in Testing". This paragraph says that it is
an "early, prerelease version". Now that potato has been released,
should this perhaps be rephrased?

(And, from reportbug's listing, 'manual' seemed to be the appropriate
pseudo-package, but there are no bugs filed against that ...)


Colin Watson                                     [cjw44@flatline.org.uk]

-- System Information
Debian Release: woody
Architecture: i386
Kernel: Linux riva 2.4.0-test2 #1 Sun Jun 25 22:05:08 BST 2000 i686

Reply to: