[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#57728: Processed: Re: Bug#57728: Debian 2.1_r4 .iso installs kernel 2.2.12 and modules 2.0.38

reassign 57728 slink-cd

Steve, you claim that the slink boot-floppies use the 2.2.x kernel --
that is absolutely incorrect.  The simplest test of the boot-floppies
from stable/disks-i386/current/ show that they are using the 2.0.38
kernel (and modules).

Please do not engage in bug terrorism, or reassign irresponsibly.

Speaking of which, I've reassigned this back to slink-cd, but I don't
know if that package exists.  Basically I'm just bouncing it back.

.....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Reply to: