[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Why can I not more install from ZIP-Disk ???

> Randolph, do you see any reason why ide-floppy should NOT be compiled into
> the default kernel?

There's no space.. we can't even manage to fit unix domain socket support in....

Debian Developer <tausq@debian.org>

Reply to: