[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [debian-mysql] cant find 5.6.30-1~bpo8+1



On Mon, 06 Feb 2017, Lars Tangvald wrote:

> Hi,
> 
> My understanding is that Debian's backport policy won't allow MySQL to be in
> backports because it is not being included in Debian 9.
Exactly. And for that reason we were asked to remove it, which we (bpo
ftpmasters) did. 

Alex


Reply to: