[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: removing backports?


* Paul Wise <pabs@debian.org> [2011-03-28 05:56:44 CEST]:
> I got a bug report (#617798) about the version of clamav-unofficial-sigs
> on lenny-backports being too old. Since this issue is fixed in the
> version in sid and there is a version in stable, I can only use
> lenny-backports-sloppy to fix this issue.

 Is the version in stable also broken? If not, why not update the
package in lenny-backports with the version from squeeze? If the package
in squeeze is also in troubles, what are the plans to get it fixed

"What are the differences between Mark Zuckerberg and me? I give private
 information on corporations to you for free, and I'm a villain.
 Zuckerberg gives your private information to corporations for money and
 he's Man of the Year."         -- Julian Assange

Reply to: