[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

webgui to squeeze-backports.

Hello. There are "webgui" package at sid.

I just installed this package at squeeze and it seems ok.
I had only 1 serious problem while install:

 liblog-any-adapter-dispatch-perl depends on liblog-dispatch-perl (>=
2.26); however:
Version of liblog-dispatch-perl on system is 2.22-1.

So it would be perfect to backport webgui and  liblog-dispatch-perl
2.26+ to squeeze-backports.

Reply to: