[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apache >= 2.2.15 backported?

hi there,

just wanted to ask if there is a chance that
apache >= 2.2.15 will be backported to lenny?
there're some nice security-functions
that migth help to pevent the ddos-scenarios described here[1],
and i think we'll stay with lenny 6-12 months after squeeze is
out (small, specialized hosting)

[1] http://blog.spiderlabs.com/2010/11/advanced-topic-of-the-week-mitigating-slow-http-dos-attacks.html

thanx in advance,


Reply to: