[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Required package for libgupnp-1.0-2 is missing from lenny-backports


I am trying to install libgupnp-1.0-2 (0.12.8-1~bpo50+1) from
lenny-backports but it depends on libglib2.0-0 (>= 2.18.0) that is
neither in lenny or lenny-backports.

Shouldn't it be the case ?



P.S.: I didn't subscribe to the list to report this, please put me
in copy of answers.

Attachment: signature.asc
Description: Digital signature

Reply to: