Hello, I am trying to install libgupnp-1.0-2 (0.12.8-1~bpo50+1) from lenny-backports but it depends on libglib2.0-0 (>= 2.18.0) that is neither in lenny or lenny-backports. Shouldn't it be the case ? Thanks, Victor P.S.: I didn't subscribe to the list to report this, please put me in copy of answers.
Description: Digital signature