[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unable to install the roundcube backport

Hi Stefan,

On Samstag, 8. August 2009, Stefan Sedin wrote:
> The "php-mdb2-driver-mysql" isn't in backports at all and not avaiable in
> Lenny either. 

now I see what the problem is: I've only uploaded php-mdb2-driver-sqlite to 
backports.org, as this is what I'm using. I will take a look at the -mysql 
and -pgsql packages either later today or tomorrow and then upload.

Sorry for the trouble...


P.S.: Thank you for taking this to this list :-)

Attachment: signature.asc
Description: This is a digitally signed message part.

Reply to: