[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Updating the rdiff-backup backport


The rdiff-backup backport on BPO is 1.1.15-2~bpo40+1, but the one that
is in lenny/testing is currently 1.2.1-1. This makes it annoying to
install a lenny machine that wants to backup to an etch machine, due to
rdiff-backup's requirement that the versions be the same.

Norbert, would you mind upgrading this backport, or give me the green
light to do so?


Attachment: signature.asc
Description: Digital signature

Reply to: