[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Request: bind9-doc_9.3.4-2etch3

Gerfried Fuchs wrote:
* Stalks <backports.org_backports-users@stalks.nooblet.org> [2008-07-10 12:15:36 CEST]:
With the current buzz about the bind9 bug, I think its quite important
to get sarge up to date as soon as possible.

 Erm, or upgrade to etch finally? Security support for sarge has been
suspended since February 29th[1], and sarge-backports has also announced
its end of lifetime[2] for March 31st, which is long overdue.

So if those reponsible for sarge-backports could backport the fixed
bind9 package, we would all be grateful, thanks.

 Please finally upgrade to etch, or build the package yourself, thanks.

Read more about this particular issue with bind9 at:

 Read more about these particular announcements with sarge support at:

[1] <http://lists.debian.org/debian-announce/2008/msg00001.html>
[2] <http://lists.backports.org/lurker-bpo/message/20080229.184023.9bc01cb3.en.html>

 So long,

Thank you for putting things straight, I wasn't aware of backports-sarge being discontinued.

Sorry to have offended you. Certainly seems like I did with the manner of your reply. It wasn't my intention.


Reply to: