[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

openssh >=4.4 for Sarge

I know that it's a bit late, but did somebody backported the openssh
>=4.4 for Sarge by a chance? Or isn't it a matter of a few key presses?

I'm in a strong need of using its Match directive to disable the port
forwarding selectively for users. I think also other people will welcome
recent features of openssh.

That would help me very much! Thanks in advance for considering.


fn:Vlada Macek
adr:;;;Liberec;;;Czech Republic
title:UNIX Admin && Developer
tel;cell:+420 608 978 164
note;quoted-printable:GPG info: key 0x1F059424, fingerprint 1494 F8DD 6379 4CD7 E7E3 1FC9 D750=
	 4243 1F05 9424=0D=0A=
	When you find a virus in mail from me, then I intended to infect you, sin=
	ce I use SW that is not distributing malware w/o my knowledge.=0D=0A=

Reply to: