[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can not upgrade clamav


On Mon, Aug 06, 2007 at 09:06:14PM +0200, Andras Galos wrote:
> I see clamav 0.91.1-1~bpo.2 at 
> http://backports.org/debian/pool/main/c/clamav/, but can not upgrade my 
> 0.90.1-3etch4 packages to the new one.

What is your exact problem? Any error messages?

> If I run `aptitude upgrade -t etch-backports clamav` only clamav-base 
> and clamav-testfiles would upgrade.

Have you tried "aptitude install -t etch-backports clamav"?


Sebastian "tokkee" Harl +++ GnuPG-ID: 0x8501C7FC +++ http://tokkee.org/

Those who would give up Essential Liberty to purchase a little Temporary
Safety, deserve neither Liberty nor Safety.         -- Benjamin Franklin

Attachment: signature.asc
Description: Digital signature

Reply to: